Jump to content

Recommended Posts

Zdravo.

Prejsnji teden se je zacelo.

Ko sem peljal v ovinek se je slisalo ropotanje, kot da ne bi bilo kaj namazano in bi se kovina drgnila ob kovini....npr. kot da mas rocno premalo zategnjeno in se avto malo premakne, tak zvok se slisi.

Doma sem se ustavil in zaridal desno in levo! Servo je malo zategovalo. Malo je spustil malo primo, kot bi bil brez serva.

Bil sem pri mehaniku in je rekel da je elektromotor preslab? Da se segreva, da je zaradi tega tako.

No menjal ni nic, ker je rekel da ko se je on vozil ni bilo kj narobe in je normalno slo.

Danes sem sel po avto. Ropot je se vedno slisen! Servo dela, zaenkrat se ok???

Aja, rekel je se da je enak motor notr kot v subaruju in da tak servomotor pride 1700?

Prosim za pomoc, ali se da kako drugace resit?

Hvala

Share this post


Link to post
Share on other sites

?ivjo , jaz bi avto pelju pri simonu pelku, da pogleda za vsak slu?aj !

Share this post


Link to post
Share on other sites

Tk ne vem kj je tud ko samo po ravnem peljes neka skripa....

Simon pelko ima delavnci v senici , zapelji se do njega da pogleda mogo?e ti pa lahko popravi ?e ni kaj preve? hudega , kakor pa da da? nekumu 1700 eur pa ?e ne ve? ?e je res :)

Share this post


Link to post
Share on other sites

Pozdravljeni,

 

Tudi jaz imam problem s servo volanom (Mazda 6, 2007 CD120). Problem je enak temu ki je ?e opisan. Torej za?elo se je ?e kar nekaj ?asa nazaj, po recimo prevo?enih 60km je za?el volan malo trzati v ovinkih, malo je ratal trd nato pa se zmeh?al. Ko pa sem se ustavljal oz. ko so obrati padli je volan postal ?isto trd, prav tako zavore. Prav tako je na nizkih obratih za?ela na ne?no utripati lu?ka za olje. O?istilo se je filter za olje, pregledana je bila servo pumpa in menjano olje za servo. Problem je bil ?e vedno isti. Nato smo mislili da je problem v kak?ni masi, zato smo vse o?istili. ?e vedno ni? bolje. Zasledil sem nekaj na to temo na enem drugem forumu https://www.honestjohn.co.uk/forum/post/index.htm?t=92715

 

A mi upa kdo razlo?iti tisto zadnjo objavo kjer je zapisal da je ro?no vstavljal olje oz. da so bile nekje zabite cevi? Kje naj i??em te?avo oz. na kaj na bom pozoren?

 

Pa trenutno mi servo obupuje ?e po 15km. ?e pa grem v strm klanec se pa zadeva pojavi dosti prej.

 

Upam da ima kdo kak?no idejo ker meni je ?e po?teno na?elo ?ivce :)

 

 

Share this post


Link to post
Share on other sites

Hmm, ne vem, meni se zdi, da je problem v servo pumpi ali pa v premalo servo olja. Jaz se ne bi zajebaval in bi ?imprej avto spravil na servis, da ne bo ?e kak?na ve?ja ?koda.


33112_1.png

Share this post


Link to post
Share on other sites

Kupi novo rabljeno servo pumpo, saj jo za prvo generacijo dobis za drobiz...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.