Jump to content

Ne delajo parkirni senzorji?


Recommended Posts

Pozdravljeni, imam mazdo6 GH in mi ne delajo več parkirni senzorji. Sumim na stikalo pod prestavno ročico, saj ko dam v rikverc, mi je včasih 2x zapiskalo, da si vedel, da maš v vzratni prestavi. Sedaj pa mi to ne naredi več.

Je ime kdo že kak tak problem?

Link to comment
Share on other sites

Meni na H.Accord (sicer ni Mazda, lahko da je ista zadeva), mi je pregorela zarnica v stikalu, s katerim parking senzorje lahko ročno izklopim/vklopim in mi niso delovali :), zamenjal žarnico in vse bp (mi je pa comp javljal error - check senzor system), tako da mogoče poglej še to, če ima Mazda tudi kaj podobnega...

  • Like 1
Link to comment
Share on other sites

Kakšna žarnica v stikalu 🤔 najbrž je mišljena novejša različica, kjer s tipko prižigaš park senzorje? Tukaj se vse dogaja s prestavno ročico.

Hvala vseeno za odgovor. 

Link to comment
Share on other sites

Predvidevam, da s stikalom prižge sprednje park senzorje.

pred 15 urami je Freak napisal:

Pozdravljeni, imam mazdo6 GH in mi ne delajo več parkirni senzorji. Sumim na stikalo pod prestavno ročico, saj ko dam v rikverc, mi je včasih 2x zapiskalo, da si vedel, da maš v vzratni prestavi. Sedaj pa mi to ne naredi več.

Je ime kdo že kak tak problem?

Zelo verjetno nimas OEM senzorjev in ti je crknu racunalnik za parksenzorje. Stikalo za vzratno nima veze, ker so parksenzorji vezani na vzvratno luc in ko das v rikverc dobijo parksenzorji 12v

Link to comment
Share on other sites

Čist taka osnovnošolska... a je možno, da bi imel izklopljene senzorje s stikalom? Te se namreč ne prižgejo samodejno nazaj, tudi ko avto ponovno zaženeš.

  • Like 1

33112_1.png

Link to comment
Share on other sites

Aha pol verjetno niso original senzorji gor. Moralo bi biti takole. Zato dvomim, da je stikalo pri prestavni ampak je vezano na rikverc lampo.

 

 

  • Like 1

33112_1.png

Link to comment
Share on other sites

Pri moji mazdi so senzorji samo zadaj in sem brez te tipke. Prva registracija je 2/2009. Bom probu se mal varovalke preverit, sam mi je čudno, ker vzratna luč normalno sveti. 

 

Hvala vam za odgovore. 

Link to comment
Share on other sites

Samo GT je imela original senzorje zadaj (ne vem če tudi spredaj) pri letniku 2008. Že takoj naslednja po opremi GTA pa ni imela senzorjev in so jih naknadno montirali na željo kupcev. Zato je to vezano na rikverc. So pa meni še v času garancije crknili teli aftermarket senzorji (to se je celo čudežno zgodilo, ko so avto imeli na rednem servisu) in so jih zamenjali v okviru garancije.

33112_1.png

Link to comment
Share on other sites

Pa saj sem rekel, da ima aftermarket senzorje. In ce modul crkne logicno,da ni nobenega piska, ko prestavis v vzvratno.

 

Kupi nov komplet pa je. Strosek 20-30e pa slabe dve ure dela.

Edited by Scr3am
  • Like 2
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.