Jump to content

Mazda 6 I-ELOOP težave


Recommended Posts

Pozdravljena ekipa, 

 

Sem ponosni lastnik svoje prve Mazde 6 (letnik 2014), prevo?enih 120.000KM. Ker ?e vedno prodajam stari avto, mi je Mazda sedaj stala nekje 14 dni v gara?i (seveda sem jo ob?asno pri?igal). 

 

V?eraj sem opravil prvo vo?njo (cca 50km) po 14 dneh in se mi je kmalu po ?tartu pojavilo opozorilo: "I ELOOP Inspection Required" poleg tega pa mi utripa znak "I-STOP". Ko sem vozilo vstavil in ga ponovno zagnal, se je napis izbrisal ni mi pa "polnil" sistema I ELOOP, saj je bil indikator samo polnosti prikazan samo prvi kvadratek (enaka te?ava tukaj 

 

).

 

Ko se je stemnilo in so se pri?gale lu?i, sem videl da tudi svetloba lu?i (in vsega ostalega) niha.

 

Danes sem se ?el ponovno zapeljati, in mi je sistem zopet polnil, sem pa ugotovil:

1. Da ?e sem se ustavil in se je motor ugasnil, sem kmalu po speljevanju zagledal ponovno opozorilo "I ELOOP Inspection Required"

2. V kolikor sem ?el na avtocesto in pohodil gas, se je zopet kmalu za tem pojavilo prej omenjeno opozorilo.

 

 

V kolikor sem vozil "normalno" do teh te?av ni prihajalo (razen ob nekajkratnem zagonu I-STOP sistema). Verjamem da vam je zadeva poznana, vendar na forumu nisem zasledil nobene objave na to temo.

 

Hkrati me zanima ?e ena pomemnba zadeva. Kako je z garancijo pri mojem vozilu. Vozilo je bilo marca 2017 pripeljano iz HR v SLO. Na Mazdinem servisu so mi prijazno povedali, da imajo v sistemu zadnji servis narejen v lanskem letu na 80.000KM, od biv?ega lastnika pa imam potrdilo da se je servis opravljal tako na 100.000KM kot tudi sedaj na 120.000KM (ni pa bil servis opravljen pri poobla??enem serviserju). Zanima me ali je potemtakem moje vozilo ?e vedno v tovarni?ki garanciji (5 let oziroma 150.000km)?

 

Hvala vam za pomo? in odgovore, 

 

lp

 

TJ

 

 

Link to comment
Share on other sites

Meni se je zgodilo podobno po preteklih hladnih dneh. Eno jutro se mi je samo za trenutek pri?galo opozorilo za I-ELOOP inspection required. Potem sem avto normalno vozi in naknadno opazil da I-stop v?asih dela v?asih pa ne (ampak sem menil, da ?e ra?unalnik ve kdaj naj avto ugasne , kdaj pa ne).

 

Potem pa naknadno opazim, da se baterija I-ELOOP ne polni - to?no tako kot opisuje? - samo do ene ?rtice. Naslednji dan je vse normalno delovalo in tudi I-stop je deloval. ?ez dva dni ponovno ni delovalo.

 

Avto sem zapeljal na servis, kjer je tester pokazal, da bo morda res potrebno akumulator po?asi zamenjat. Moja Mazda 6 2,2 D je letnik maj 2013 in na servisu so rekli, da je po tolik?nem ?asu potrebno aku zamenjati.

 

Zanima me, ?e za vzrok opisanih napak resni?no lahko kriv akumulator, ali bi bilo morda lahko tudi kaj drugega?

 

Hvala za odgovor!

 

MJ

  • Like 1
Link to comment
Share on other sites

Kako pa je kaj z garancijo v mojem primeru? Jo ?e imam do 5 leta oziroma 150.000km?

 

Ce je bil servis opravljen po proizvajalcevih stadardih z ustreznimi materiali, potem bi morala garancija se vedno veljati ... Edino ce ni bil servis opravljen "pod kozolcem" ... :)

lp

Thomas

image.png
              mazda CX-60 PHEV327 AWD AT Homura

Poraba (bencin)                        Poraba (elektrika)

Mazda CX-60 Startup animation2.gif

 

Link to comment
Share on other sites

Jaz imam notri 80ah... A ta akumulator lahko dam filat?

Ne, sem ravno nekaj dni nazaj dal link z navodili

Live your dreams, don't dream your life!

Se oproscan za topkaeske napale, ampk bolj ko le teledon pametem in moderin, manjse ma tipkivnico

Link to comment
Share on other sites

Ko se kupuje avto z bombon?ki, je treba tudi to v zakup vzet

Live your dreams, don't dream your life!

Se oproscan za topkaeske napale, ampk bolj ko le teledon pametem in moderin, manjse ma tipkivnico

Link to comment
Share on other sites

glede akumulatorja - jutri grem k Pelkotu in bom vpra?al za ceno in sporo?im, na Cosmosu je serviser rekel cca. 200 ? (po mojem je potrebno ?e kaj dodati zraven - mislim pri ceni, saj so ti akumulatorji kar dragi, pa tudi dimenzija je po mojem tak?na, da ne pa?e glih vsak notri).  Je pa nekje v postu postopek kako se akumulator zamenja - ni ravno enostavno...

 

Ampak kot re?eno zaenkrat mi dela (danes je v redu polnil sistem in I-stop je delal).  In ?e bo ?lo tako naprej, bom verjetno zamenjal akumulator jeseni...

Link to comment
Share on other sites

evo ?e koga zanima - danes sem bil pri mojstru Pelkotu in pravi, da je zelo verjetno za omenjene te?ave kriv akumulator, ki pri njemu stane 180 ? (mislim da je rekel, da je od Varte). Acu je seveda poseben in ne kar nekaj obi?ajnega, zato tudi taka cena... 

 

je pa dejansko potrebno zadevo preverit z instrumentom, za kar pa danes nisem imel ?asa...

Link to comment
Share on other sites

Preveri se na uradnem servisu... Sem enkrat spraseval in je bilo receno, da imajo ti akumulatorji 5 let garancije... Nic ne stane, ce poklices in vprasas...

lp

Thomas

image.png
              mazda CX-60 PHEV327 AWD AT Homura

Poraba (bencin)                        Poraba (elektrika)

Mazda CX-60 Startup animation2.gif

 

Link to comment
Share on other sites

Dober dan vsem skupaj.

 

Prosim za info, ali je baterija vgrajena v Mazdo 6 2014 model prava ali ni prava (i-eloop sistem) ?!?!?!

 

slika vgrajene baterije: https://imgur.com/J121Axk

 

Kajti sistem se mi ne pri?igia. 

 

Porabo imam 8L/100 km normalne, umirjene vo?nje kar se mi zdi veliko. Je mo?no da zato ker sistem ne deluje ?!

 

 

Hvala za odgovore!

Link to comment
Share on other sites

Iz slike razvidno da je AGM tako da bi morala biti pravilna. I-eloop mogo?e ne deluje ?e je baterija pri koncu. Mogo?e bi jo bilo vredu priklopiti na tester

 

image.jpeg

 

Link to comment
Share on other sites

Iz slike razvidno da je AGM tako da bi morala biti pravilna. I-eloop mogo?e ne deluje ?e je baterija pri koncu. Mogo?e bi jo bilo vredu priklopiti na tester

 

Vidim, da ima? isto ma?ino kot jaz (revolution CD 176 2014) pa bi prosil, ?e mi zaupa? kak?no ima? povpre?no porabo na 100km ?

Link to comment
Share on other sites

nism ra?unal ampak ?e gledam kar mi pi?e ra?unalnik v avtomobilu 6,8l mam pa relacijo AC Vipava - Nova Gorica pa pol po mestu mal. Pa ne ?param glih. (je pa avtomatik tko da mal ve? porabe je)

 

image.jpeg

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.